Author Topic: PHP 4 / MySQL 4  (Read 1846 times)

  • Guest
PHP 4 / MySQL 4
« on: July 24, 2007, 09:16:02 am »
Hello

my server run under PHP 4.4.6 and MySQL 4.1.20
is there any chance CalemEAM will work under this server?

Thanks?

calemadmin

  • Administrator
  • Calem Hero
  • *****
  • Posts: 300
    • http://www.calemeam.com
PHP 4 / MySQL 4
« Reply #1 on: July 24, 2007, 04:44:27 pm »
CalemEAM does not work with PHP 4.4.6. It uses PHP 5's object features which are not available in PHP 4.
Calem Community Forum Admin